PHP Classes
elePHPant
Icontem

PDO4You 4.1 - PDO4You package blog

Recommend this page to a friend!
Stumble It! Stumble It! Bookmark in del.icio.us Bookmark in del.icio.us
  All package blogs All package blogs   PDO4You PDO4You   Blog PDO4You package blog   RSS 1.0 feed RSS 2.0 feed   Blog PDO4You 4.1  
  Post a comment Post a comment   See comments See comments (0)   Trackbacks (0)  

Author: Giovanni Ramos

Posted on:

Package: PDO4You

Added support to Composer




Was added to the project the support for Composer (Dependency Manager for PHP).

Installing With the Composer, to set as a dependency to your project:

{
     "require": {
         "giovanniramos/pdo4you": ">=4.0"
     }
}

You need to be a registered user or login to post a comment

Login Immediately with your account on:

FacebookGmail
HotmailStackOverflow
GitHubYahoo


Comments:

No comments were submitted yet.




  Post a comment Post a comment   See comments See comments (0)   Trackbacks (0)  
  All package blogs All package blogs   PDO4You PDO4You   Blog PDO4You package blog   RSS 1.0 feed RSS 2.0 feed   Blog PDO4You 4.1