Login   Register  
PHP Classes
elePHPant
Icontem

New version of php

Recommend this page to a friend!
Stumble It! Stumble It! Bookmark in del.icio.us Bookmark in del.icio.us

      PHP Classes blog  >  Is PHP 5.4 really com...  >  All threads  >  New version of php  >  (Un) Subscribe thread alerts  
Subject:New version of php
Summary:Issue with new version of php and some scripts
Messages:1
Author:John
Date:2011-06-14 09:49:18
Update:2011-06-14 10:12:54
 

  1. New version of php   Reply   Report abuse  
Picture of John
John
2011-06-14 10:12:54
I wonder if some scripts wouldn't work on new version of php? For example I have http://phpforms.net/ web forms installed on my website and if this wouldn't work on new version after hoster update php on the server what would I do?