Login   Register  
PHP Classes
elePHPant
Icontem

Needed to make some fixes for compatibility with PHP 5.

Recommend this page to a friend!
Stumble It! Stumble It! Bookmark in del.icio.us Bookmark in del.icio.us

      Advanced FTP client class  >  All threads  >  Needed to make some fixes for compatibility with PHP 5.  >  (Un) Subscribe thread alerts  
Subject:Needed to make some fixes for compatibility with PHP 5.
Summary:Package rating comment
Messages:1
Author:Moshe
Date:2009-04-28 04:31:53
 

Moshe rated this package as follows:

Utility: Good
Consistency: Sufficient
Documentation: Not sure
Examples: Sufficient

  1. Needed to make some fixes for compatibility with PHP 5.   Reply   Report abuse  
Picture of Moshe
Moshe
2009-04-28 04:31:53
Needed to make some fixes for compatibility with PHP 5.0 E_STRICT and adding configuration for dataport range in active mode.