Login   Register  
PHP Classes
elePHPant
Icontem

it's not flexible enough.

Recommend this page to a friend!
Stumble It! Stumble It! Bookmark in del.icio.us Bookmark in del.icio.us

      PHP Scraper  >  All threads  >  it's not flexible enough.  >  (Un) Subscribe thread alerts  
Subject:it's not flexible enough.
Summary:Package rating comment
Messages:1
Author:Tudor Pop
Date:2008-01-21 08:16:00
 

Tudor Pop rated this package as follows:

Utility: Bad
Consistency: Good
Examples: Sufficient

  1. it's not flexible enough.   Reply   Report abuse  
Picture of Tudor Pop
Tudor Pop
2008-01-21 08:16:01
it's not flexible enough. You can't scrape complex things. Regex would have been more apropriate