Login   Register  
PHP Classes
elePHPant
Icontem

Problem with Apache 2.0

Recommend this page to a friend!
Stumble It! Stumble It! Bookmark in del.icio.us Bookmark in del.icio.us

      HTTP Download  >  All threads  >  Problem with Apache 2.0  >  (Un) Subscribe thread alerts  
Subject:Problem with Apache 2.0
Summary:problem
Messages:1
Author:Bao Nguyen Quoc
Date:2006-02-08 06:38:38
 

  1. Problem with Apache 2.0   Reply   Report abuse  
Picture of Bao Nguyen Quoc
Bao Nguyen Quoc
2006-02-08 06:38:38
I have problems with this class when test in apache 2.0

http://forums.devnetwork.net/viewtopic.php?p=236480#236480