Login   Register  
PHP Classes
elePHPant
Icontem

> Required PHP version: 3 From when PHP 3 can work with OOP?

Recommend this page to a friend!
Stumble It! Stumble It! Bookmark in del.icio.us Bookmark in del.icio.us

      CPU Load Calculator  >  All threads  >  > Required PHP version: 3 From when PHP 3 can work with OOP?  >  (Un) Subscribe thread alerts  
Subject:> Required PHP version: 3 From when PHP 3 can work with OOP?
Summary:Package rating comment
Messages:1
Author:Norbert Kiszka
Date:2011-03-29 17:16:13
 

Norbert Kiszka rated this package as follows:

Utility: Good
Consistency: Sufficient
Documentation: Sufficient
Examples: Sufficient

  1. > Required PHP version: 3 From when PHP 3 can work with OOP?   Reply   Report abuse  
Picture of Norbert Kiszka
Norbert Kiszka
2011-03-29 17:16:13
> Required PHP version: 3

From when PHP 3 can work with OOP?