Login   Register  
PHP Classes
elePHPant
Icontem

it is good for writing arabic with DG library but only for php4

Recommend this page to a friend!
Stumble It! Stumble It! Bookmark in del.icio.us Bookmark in del.icio.us

      ArGlyphs  >  All threads  >  it is good for writing arabic with DG library but only for php4  >  (Un) Subscribe thread alerts  
Subject:it is good for writing arabic with DG library but only for php4
Summary:Package rating comment
Messages:2
Author:sam lee
Date:2008-03-26 13:01:20
Update:2008-03-27 06:25:07
 

sam lee rated this package as follows:

Utility: Good
Consistency: Not sure
Examples: Sufficient

  1. it is good for writing arabic with DG library but only for php4   Reply   Report abuse  
Picture of sam lee
sam lee
2008-03-26 13:01:20
it is good for writing arabic with DG library but only for php4

  2. Re: it is good for writing arabic with DG library but only for p   Reply   Report abuse  
Picture of Khaled Al-Shamaa
Khaled Al-Shamaa
2008-03-27 06:25:07 - In reply to message 1 from sam lee
Dear Sam, you are welcome :o) I add PHP 5 version of this class on your request ;-P