Login   Register  
PHP Classes
elePHPant
Icontem

PHP4

Recommend this page to a friend!
Stumble It! Stumble It! Bookmark in del.icio.us Bookmark in del.icio.us

      AJAX Grid Manage Data  >  All threads  >  PHP4  >  (Un) Subscribe thread alerts  
Subject:PHP4
Summary:PLEASE make this class PHP4 compatible
Messages:1
Author:Joshua Martin
Date:2006-12-21 00:22:23
 

  1. PHP4   Reply  
Picture of Joshua Martin
Joshua Martin
2006-12-21 00:22:23
This looks like an excellent class, I like it, but I don't know how to make it PHP4 compatible. I will be very thankful if you can do this..

My email is jdm101@gmail.com

You are welcome to send me the PHP4 version as a ZIP file!