Login   Register  
PHP Classes
elePHPant
Icontem

The product is highly vulrnerable.

Recommend this page to a friend!
Stumble It! Stumble It! Bookmark in del.icio.us Bookmark in del.icio.us

      Yahoo Messenger PM send via PHP  >  All threads  >  The product is highly vulrnerable.  >  (Un) Subscribe thread alerts  
Subject:The product is highly vulrnerable.
Summary:Package rating comment
Messages:1
Author:Miklo
Date:2014-03-30 00:44:02
 

Miklo rated this package as follows:

Utility: Bad
Consistency: Bad
Examples: Bad

  1. The product is highly vulrnerable.   Reply   Report abuse  
Picture of Miklo
Miklo
2014-03-30 00:44:02
The product is highly vulrnerable. Plus the website is not longer available. It redirects to another website. The Coding is pretty poor. I recommend this to be either removed or at least recoded, Plus a change is needed for the API for the main website which is no longer there!