Login   Register  
PHP Classes
elePHPant
Icontem

About packaga cPanel tools

Recommend this page to a friend!
Stumble It! Stumble It! Bookmark in del.icio.us Bookmark in del.icio.us

      cPanel Tools  >  All threads  >  About packaga cPanel tools  >  (Un) Subscribe thread alerts  
Subject:About packaga cPanel tools
Summary:Doubts about your class
Messages:1
Author:Rafael Ferreira
Date:2013-12-10 18:48:55
 

  1. About packaga cPanel tools   Reply  
Picture of Rafael Ferreira
Rafael Ferreira
2013-12-10 18:48:55
Hello, my name is Rafael. I like to know whether the your Class works in my system.

My system is PHP 5.3.27, Apache 2.2.25, server linux 64bits, Perl 5.8.8 and cPanel 11.40.0 (build 26).

Thanks and hope answers.