Login   Register  
PHP Classes
elePHPant
Icontem

update to use pdo?

Recommend this page to a friend!
Stumble It! Stumble It! Bookmark in del.icio.us Bookmark in del.icio.us

      Ultimate MySQL  >  All threads  >  update to use pdo?  >  (Un) Subscribe thread alerts  
Subject:update to use pdo?
Summary:pdo update
Messages:1
Author:Julie Mussenden
Date:2013-07-27 15:26:11
 

  1. update to use pdo?   Reply   Report abuse  
Picture of Julie Mussenden
Julie Mussenden
2013-07-27 15:26:11
Hello,
Are there any plans to change this package to use PDO?
I am a beginner and couldn't do it myself.
Thanks.
Julie