Login   Register  
PHP Classes
elePHPant
Icontem

Server Error under PHP 5.4

Recommend this page to a friend!
Stumble It! Stumble It! Bookmark in del.icio.us Bookmark in del.icio.us

      Ultimate MySQL  >  All threads  >  Server Error under PHP 5.4  >  (Un) Subscribe thread alerts  
Subject:Server Error under PHP 5.4
Summary:PHP 5.4.15 under WIndows NT 2008 server
Messages:1
Author:farid silva aboid
Date:2013-09-13 13:27:07
 

  1. Server Error under PHP 5.4   Reply   Report abuse  
Picture of farid silva aboid
farid silva aboid
2013-09-13 13:27:07
Running v3.0 of this class under PHP 5.4 gives me the following error.

Internal Server Error
The server encountered an internal error or misconfiguration and was unable to complete your request.

Please contact the server administrator, and inform them of the time the error occurred and anything you might have done that may have caused the error.

More information about this error may be available in the server error log.