Login   Register  
PHP Classes
elePHPant
Icontem

Is it possible to edit this class to use API v3 ?

Recommend this page to a friend!
Stumble It! Stumble It! Bookmark in del.icio.us Bookmark in del.icio.us

      Easy Google Map  >  All threads  >  Is it possible to edit this class to use API v3 ?  >  (Un) Subscribe thread alerts  
Subject:Is it possible to edit this class to use API v3 ?
Summary:Is it possible to edit this class to use API v3 ?
Messages:1
Author:Andres
Date:2013-03-12 22:08:12
 

  1. Is it possible to edit this class to use API v3 ?   Reply   Report abuse  
Picture of Andres
Andres
2013-03-12 22:08:12
Is it possible to edit this class to use API v3 ?

Thanks!.