Login   Register  
PHP Classes
elePHPant
Icontem

Cannot run on PHP 4

Recommend this page to a friend!
Stumble It! Stumble It! Bookmark in del.icio.us Bookmark in del.icio.us

      Google Graph  >  All threads  >  Cannot run on PHP 4  >  (Un) Subscribe thread alerts  
Subject:Cannot run on PHP 4
Summary:PHP version requirment
Messages:1
Author:Muhammad Arfeen
Date:2009-02-19 07:15:54
 

  1. Cannot run on PHP 4   Reply   Report abuse  
Picture of Muhammad Arfeen
Muhammad Arfeen
2009-02-19 07:15:54
Hi

This is a gr8 class. But you have mentioned it requires PHP ver. 3 bt its running only on 5.

Thanks.