Login   Register  
PHP Classes
elePHPant
Icontem

PHP 4 compatible?

Recommend this page to a friend!
Stumble It! Stumble It! Bookmark in del.icio.us Bookmark in del.icio.us

      Date and Time Calculator  >  All threads  >  PHP 4 compatible?  >  (Un) Subscribe thread alerts  
Subject:PHP 4 compatible?
Summary:How do I make this class PHP4 compatible?
Messages:1
Author:Hugo Gomez
Date:2009-06-06 01:17:14
 

  1. PHP 4 compatible?   Reply   Report abuse  
Picture of Hugo Gomez
Hugo Gomez
2009-06-06 01:17:14
Hi! this is just what I need it. It works great on my development environment. Excellent work!

Since the package is listed as being PHP5 specific, I wonder if it'll work on a shared host with PHP 4 installed.

If it doesn't, what should I need to modify? any clues?

Thank you.