Login   Register  
PHP Classes
elePHPant
Icontem

Discussion forum of package BAST PHP Security Test

Recommend this page to a friend!
Stumble It! Stumble It! Bookmark in del.icio.us Bookmark in del.icio.us
      BAST PHP Security Test  >  All threads (2)  >  Post a new forum message  >  (Un) Subscribe forum alerts  
Add this feed to iGoogle Add this feed to My Yahoo RSS 1.0 feed RSS 2.0 feed

Class:BAST PHP Security Test
Description:Test if PHP or Apache have vulnerabilities

Subject Last update Replies
PHP < 5.3.0
Cant run on PHP<5.3.0
2012-10-08 21:00 1
Doesnt actually look for the vulnerabilities
Doesnt actually look for the vulnerabilities
2012-10-08 20:59 1