PHP Classes
elePHPant
Icontem

apprication

Recommend this page to a friend!

      PHP Classes blog  >  PHP Word Document Gen...  >  All threads  >  apprication  >  (Un) Subscribe thread alerts  
Subject:apprication
Summary:how can use
Messages:2
Author:AYEDOUN D Fiacre
Date:2016-07-17 15:48:56
Update:2016-08-03 14:52:26
 

  1. apprication   Reply   Report abuse  
AYEDOUN D Fiacre - 2016-07-17 19:46:54
I search how i can use with symfony framework.it don't format with psr-4

  2. Re: apprication   Reply   Report abuse  
Manuel Lemos - 2016-08-03 14:52:26 - In reply to message 1 from AYEDOUN D Fiacre
Packages installed from PHP Classes composer repository do not require PSR-4. Just use the sample Composer configuration in the package page Download tab.