PHP Classes
elePHPant
Icontem

Non-PSR compliant

Recommend this page to a friend!

      PHP Language Info  >  All threads  >  Non-PSR compliant  >  (Un) Subscribe thread alerts  
Subject:Non-PSR compliant
Summary:Package rating comment
Messages:2
Author:Sergey Karavay
Date:2017-06-19 15:49:58
 

Sergey Karavay rated this package as follows:

Utility: Insufficient
Consistency: Insufficient
Documentation: Insufficient

  1. Non-PSR compliant   Reply   Report abuse  
Sergey Karavay - 2017-06-19 15:49:58
Non-PSR compliant

  2. Re: Non-PSR compliant   Reply   Report abuse  
Peter Kahl - 2017-06-21 07:15:53 - In reply to message 1 from Sergey Karavay
Thanks for the feedback.