PHP Classes
elePHPant
Icontem

not work anymore if you want to update, please update soon

Recommend this page to a friend!

      Yahoo Messenger PM send via PHP  >  All threads  >  not work anymore if you want to...  >  (Un) Subscribe thread alerts  
Subject:not work anymore if you want to...
Summary:Package rating comment
Messages:1
Author:Anton Rifco
Date:2008-04-24 17:04:00
 

Anton Rifco rated this package as follows:

Utility: Insufficient
Consistency: Insufficient
Examples: Not sure

  1. not work anymore if you want to...   Reply   Report abuse  
Anton Rifco - 2008-04-24 17:04:00
not work anymore
if you want to update, please update soon