This package requires "simpletest" and "http" packages, the p...

Recommend this page to a friend!

      Geocoder  >  All threads  >  This package requires "simpletest"...  >  (Un) Subscribe thread alerts  
Subject:This package requires "simpletest"...
Summary:Package rating comment
Messages:1
Author:Roberto A Junior
Date:2011-07-21 13:16:39
 

 

Roberto A Junior rated this package as follows:

Utility: Not sure
Consistency: Not sure
Unit tests: Not sure

  1. This package requires "simpletest"...   Reply   Report abuse  
Picture of Roberto A Junior Roberto A Junior - 2011-07-21 13:16:39
This package requires "simpletest" and "http" packages, the problem is that is not easy to find the http package that is required in this case.
Please someone can help me to find that http package?

 
For more information send a message to info at phpclasses dot org.