PHP Classes
elePHPant
Icontem

Discussion forum of package PHP Anti XSS Filter

Recommend this page to a friend!
      PHP Anti XSS Filter  >  All threads (2)  >  Post a new forum message  >  (Un) Subscribe forum alerts  
RSS 1.0 feed RSS 2.0 feed

Class:PHP Anti XSS Filter
Description:Remove tags from HTML that may cause XSS attacks

Subject Last update Replies
Strict Types - not PHP 5.3
You have this marked as php 5.3, but apparently it requires PHP
2018-06-05 18:52 2
nice
Package rating comment
2016-10-18 12:18 0