PHP Classes
elePHPant
Icontem

The package is actually out of date and need more generalizat...

Recommend this page to a friend!

      BabelKit  >  All threads  >  The package is actually out of date...  >  (Un) Subscribe thread alerts  
Subject:The package is actually out of date...
Summary:Package rating comment
Messages:1
Author:zinsou A.A.E.Mo´se
Date:2017-08-21 18:11:49
 

zinsou A.A.E.Mo´se rated this package as follows:

Utility: Not sure
Consistency: Sufficient
Documentation: Good
Examples: Not sure

  1. The package is actually out of date...   Reply   Report abuse  
zinsou A.A.E.Mo´se - 2017-08-21 18:11:49
The package is actually out of date and need more generalization specially for database connection...