PHP Classes
elePHPant
Icontem

compatibility

Recommend this page to a friend!

      backup & restore database  >  All threads  >  compatibility  >  (Un) Subscribe thread alerts  
Subject:compatibility
Summary:backup from 5.1.58 then restore to mysql 5.6.22
Messages:1
Author:gen delivery
Date:2015-06-11 01:27:02
 

  1. compatibility   Reply   Report abuse  
gen delivery - 2015-06-11 01:27:02
cannot believe we have to go thru this rather than LOAD INFILE - but the host does not provide FILE permissions.

going to be fun. is the author open to any sort of provision?