PHP Classes
elePHPant
Icontem

The package is not useful.

Recommend this page to a friend!

      Gistfy  >  All threads  >  The package is not useful.  >  (Un) Subscribe thread alerts  
Subject:The package is not useful.
Summary:Package rating comment
Messages:2
Author:Czajnick2
Date:2013-08-03 09:35:48
Update:2013-08-05 05:04:28
 

Czajnick2 rated this package as follows:

Utility: Bad
Consistency: Not sure
Examples: Bad

  1. The package is not useful.   Reply   Report abuse  
Czajnick2 - 2013-08-03 09:35:48
The package is not useful. It will not work (or at least I do not know how to use it) without an example config.inc file and without an example database. Too bad, because the topic of natural language processing is very interesting.

  2. Re: The package is not useful.   Reply   Report abuse  
V Loganathane - 2013-08-05 05:04:28 - In reply to message 1 from Czajnick2
Hi,

you can get the complete gistfy code from the github repo.

git clone https://github.com/vlogus/gistfy.git.

Regards,
Logu