PHP Classes
elePHPant
Icontem

Vulnerable to many attacks.

Recommend this page to a friend!

      PHP Scraping HTML Tag Elements  >  All threads  >  Vulnerable to many attacks.  >  (Un) Subscribe thread alerts  
Subject:Vulnerable to many attacks.
Summary:Package rating comment
Messages:2
Author:Velimir Majstorov
Date:2017-07-19 08:22:17
 

 

Velimir Majstorov rated this package as follows:

Utility: Not sure
Consistency: Not sure
Documentation: Sufficient
Examples: Insufficient

  1. Vulnerable to many attacks.   Reply   Report abuse  
Velimir Majstorov - 2017-07-19 08:22:17
Vulnerable to many attacks. Secure POST query first and recommit code. Best regards ;)

  2. Re: Vulnerable to many attacks.   Reply   Report abuse  
Truong Van Phu - 2017-07-19 15:04:42 - In reply to message 1 from Velimir Majstorov
Please describe more about your case. I will update the source code. Thank you !